Tuesday, 9 August 2016

AuditPol Error 0x00000522 occurred: A required privilege is not held by the client.

When running auditpol.exe you may see the error



Error 0x00000522 occurred:
A required privilege is not held by the client.


This can occur if you have UAC installed and you have not right clicked the command prompt and selected Run as Administrator.


No comments:

Post a Comment